Quer saber mais sobre Budowa stacji transformatorowej PT-8 i linii zasilajacej 15 kV z sygnalizacyjna linia swiatlowodowa w formule zaprojektuj i wybuduj? Crie e verifique sua conta gratuita para acessar informações completas.Crie sua conta grátis

📑Budowa stacji transformatorowej PT-8 i linii zasilajacej 15 kV z sygnalizacyjna linia swiatlowodowa w formule zaprojektuj i wybuduj

Resumo do processo de contratação

Este processo é para comprar Budowa stacji transformatorowej PT-8 i linii zasilajacej 15 kV z sygnalizacyjna linia swiatlowodowa w formule zaprojektuj i wybuduj.

Este contrato foi adjudicado por 🇵🇱 Zakład Usług Technicznych Sp. z o. o. por um montante de PLN 740,244 a 1 fornecedor. Foi publicado em 2012-10-02 através de open

A transparência neste processo reflete-se na publicação detalhada de todos os aspetos do contrato e dos seus resultados.

Entidade compradora🇵🇱 Zakład Usług Technicznych Sp. z o. o. Unidade compradoranão reportado Data de publicação2012-10-02 Estado do concursonão reportado DescriçãoBudowa stacji transformatorowej PT-8 i linii zasilajacej 15 kV z sygnalizacyjna linia swiatlowodowa na dzialkach oznaczonych nr 351/7; 351/8; 351/12; 351/13, 361; 376/77; 376/97; 376/98; 376/109; 376/110; 376/111; 376/114; 376/145 - polozonych w miejscowosci Zagorz obreb ewidencyjny Zaslaw. Zakres robot w ramach przedmiotowej inwestycji obejmuje: Czesc elektroenergetyczna budowe stacji trafo PT-8 - kontenerowa 2 x 3,5 MVA; wykonanie polaczenia elektroenergetycznego PT-8 z GPZ podwojna linia kablowa o dl. ok. 2 x 0,81 km; przebudowe i/lub zabezpieczenie istniejacych sieci uzbrojenia terenu. Szczegolowy opis zamieszczony jest w PFU. Lacze swiatlowodowe Lacze ma byc oparte na co najmniej szesciokanalowym (12 zyl) jednomodowym kablu swiatlowodowym i zakonczone po obu stronach patchpanelami swiatlowodowymi typu LC oraz przelacznikami z modulami swiatlowodowymi zgodnymi z ponizsza specyfikacja. Wyposazeniem kazdego punktu koncowego lacza powinno byc co najmniej 12 szt. patchcordow swiatlowodowych LC-LC dlugosci min 2 m. Urzadzenia punktow koncowych maja byc umieszczone w szafach rack. Dlugosc lacza pomiedzy PT-8 a GPZ ok. 0,81km o parametrach dla kazdego z punktow koncowych lacza: Przelaczniki Interfejsy fizyczne min. 24 porty RJ-45 10BASE-T/100BASE-TX/1000BASE-T (Autocross na wszystkich portach), min. 4 porty Small form-factor pluggable (SFP), Port konsoli RS232, Uslugi warstwy 2 IEEE 802.1Q (1024) IEEE 802.1p (CoS) IEEE 802.1D Spanning Tree Protocol IEEE 802.1v Protocol VLAN & Port VLAN oraz VLAN w oparciu o MAC Voice VLAN Guest VLAN IP subnet-based VLAN IEEE 802.1 Q-in-Q IEEE 802.1w Rapid Spanning Tree IEEE 802.1s Multiple Spanning Tree IEEE 802.3ad (LACP) IEEE 802.1x IGMP v1, v2, v3 snooping support IGMP querier Filtrowanie multicast Ograniczenie przepustowosci na wejsciu co 1 Kb/s Wagaed round robin (WRR) queue technology MLD v1, v2 snooping Uslugi warstwy 3 Statyczny routing ARP Security Access Control Lists (ACL) - MAC, IP, TCP ACLs: L2/L3/L4 Ochrona przed burzami broadcast, multicast oraz unicast Protected porty Filtrowanie adresow MAC Private group CoS Diffserv QoS (RFC 2998) IEEE 802.1x Port security DoS DHCP snooping IP Source Guard Dynamic ARP inspection RADIUS (RFC 2865) RADIUS accounting (RFC 2866) TACACS+ Zarzadzanie SNMP v1, v2c, v3 RFC 1157, 1902-1907 RFC 768 UDP UDP relay RFC 854-859 telnet RFC 951 BOOTP RFC 1213 MIB II RFC 1757 RMON groups 1,2,3, oraz 9 RFC 1215 SNMP Traps RFC 1493 Bridge MIB RFC 1643 Ethernet Interface MIB RFC 1534 DHCP oraz BOOTP interoperation RFC 2131, 2132 DHCP oraz BOOTP Private Enterprise MIB Wsparcie dla Port mirroring (wiele do jednego) DHCP/BOOTP relay-primary oraz backup (RFC 3046, option 82) RFC 2030 (SNTP) DHCP server DHCP L2 relay IEEE 802.1AB Link Layer Discovery Protocol (LLDP) ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED) DHCP relay (z serwerami backup) GARP/GVRP/GMRP SYSLOG Aktualizacja oprogramowania poprzez TFTP, SFTP, HTTP, SCP, USB Port description RFC 1519 CIDR Proxy ARP DNS lookup Specyfikacja wydajnosciowa Metoda przekazywania ramek: Store-and-forward Przepustowosc: min. 48 Gbps; 35.7 Mpps Opoznienie przelacznika: nie wiecej niz 20 us dla 64-bajtowej ramki (1 G do 1 G) Bufor: min. 0.75 MB Wielkosc bazy MAC: min. 8 K Ilosc VLAN: min. 1024 (obsluga numerow od 1 do 4093) Ilosc trunk: min. 64 Ilosc kolejek: min. 8 Ilosc statycznych tras: min. 32 Ilosc routowanych VLAN VLANs: min. 32 Ilosc wpisow ARPs: min. 480 Ilosc regul ACL: min. 220 Ramki Jumbo: do 9k Czas pracy pomiedzy awariami (MTBF): nie mniej niz 200000 godzin Interfejs uzytkownika Command Line Interface (CLI) do 5 sesji Interfejs WEB z wykorzystaniem SSL lub TLS Do pieciu polaczen Telnet zabezpieczonych SSL (SSH v1.5, v2) Diody LED Na port: predkosc, aktywnosc, polaczenie Na urzadzenie: Zasilanie, wentylator, RPS Standardy sieciowe IEEE 802.3i 10BASE-T IEEE 802.3u 100BASE-TX, 100BASE-FX IEEE 802.3ab 1000BASE-T IEEE 802.3z 1000BASE-X IEEE 802.3x Specyfikacja fizyczna: mozliwosc instalacji w szafie rack Specyfikacja srodowiskowa Temperatura pracy: 0deg to 55deg C (32deg to 131deg F) Temperatura skladowania: -20deg to 70deg C (-4deg to 158deg F) Dopuszczalna wilgotnosc: 90% Moduly swiatlowodowe Gigabit Ethernet long-reach LC duplex Zasieg min 10 km przy wykorzystaniu swiatlowodu 9/125im SMF single mode Zasieg min 550 m przy wykorzystaniu swiatlowodu 62.5/125im OM1 lub 50/125im OM3 multimode fiber

Adjudicações

Esta adjudicação foi concedida a Elektromontaż Rzeszów S.A. por Zakład Usług Technicznych Sp. z o. o. por um montante de PLN 740,244. O processo de contratação foi conduzido através de open para a categoria de works. A adjudicação foi concedida em 2012-10-31. Esta é a adjudicação número 1.

FornecedorMontanteData de adjudicaçãoNúmero de adjudicação
🇵🇱 Elektromontaż Rzeszów S.A.PLN 740,2442012-10-311

Contexto de mercado e oportunidades

A execução deste contrato permite que a entidade Zakład Usług Technicznych Sp. z o. o. cumpra os seus objetivos de serviço público de forma eficiente.

A modalidade de compra open garante que o processo é transparente e conforme às regulamentações.

A transparência neste processo reflete-se na publicação detalhada de todos os aspetos do contrato e dos seus resultados.

Esta transparência na contratação pública promove a concorrência justa, previne a corrupção e garante que os recursos públicos são utilizados de forma eficiente para o benefício dos cidadãos.

Dados adicionais

Número do ContratoPL_ocds-70d2nz-9efed17c-0b45-4d87-b16a-fa46592ae46d-award-1Data de publicação2012-10-02Data do contratonão reportadoData de adjudicação2012-10-31CategoriasworksModalidade de compraopenDetalhes do métodoPNEstadonão reportado

Fontes de dados

Sociedad.info publica dados de fontes oficiais, em cumprimento das leis de acesso à informação pública. O acesso público a esses dados é um direito cidadão que ajuda no controle do governo. Esses dados, incluindo nomes e identificadores, já são públicos na fonte oficial. Leia nossa política de privacidade.

Publicado porOpentender.eu
PaísesPoland
LicençaCC BY-NC-SA 4.0
Intervalo de anos2020 - NaN
Estado da atualizaçãoNão atualizado (No.)
OpenTender obtém a informação de la Oficina de Contratación Pública del Governo de Polónia.